Any one know why I get this message when trying to open some USTs?

    M0NSTER
    M0NSTER

    Posts : 213
    Notes : 1123
    Reputation : 2
    Join date : 2010-07-03
    Age : 22
    Location : somewhere out there

    UTAU Information
    UTAUloid or Project: Taiyo Raikone
    Blog/Website: https://www.youtube.com/user/Kelliapi1
    Status: Complete, ACT 2 - WIP

    Any one know why I get this message when trying to open some USTs? Empty Any one know why I get this message when trying to open some USTs?

    Post by M0NSTER on Thu Jul 08, 2010 11:48 pm

    I tried to open the Electric Angel UST, and it was set for Teto Kasane to sing it, so naturally, I changed the "Project" to my UTAUloid, Raikone Taiyo, and then this message comes up:

    http://i25.tinypic.com/165que.png

    It doesn't happen with ALL USTs, just some for me.
    Haloheroine
    Haloheroine
    Moderator

    Posts : 1098
    Notes : 3535
    Reputation : 94
    Join date : 2010-01-09
    Age : 24
    Location : Australia.

    UTAU Information
    UTAUloid or Project: Rainbow UTAUloid Project
    Blog/Website: http://utaucream.wordpress.com/
    Status: Misakura Hayao VCVs- 98%, Hananome Jarred (Possibly VCVs)- 2%, Kurone Ayla - ??

    Any one know why I get this message when trying to open some USTs? Empty Re: Any one know why I get this message when trying to open some USTs?

    Post by Haloheroine on Fri Jul 09, 2010 12:04 am

    See how the resampler is written in red underneath the Voice bank selection? Press initialize tools. Should be fixed.
    M0NSTER
    M0NSTER

    Posts : 213
    Notes : 1123
    Reputation : 2
    Join date : 2010-07-03
    Age : 22
    Location : somewhere out there

    UTAU Information
    UTAUloid or Project: Taiyo Raikone
    Blog/Website: https://www.youtube.com/user/Kelliapi1
    Status: Complete, ACT 2 - WIP

    Any one know why I get this message when trying to open some USTs? Empty Re: Any one know why I get this message when trying to open some USTs?

    Post by M0NSTER on Fri Jul 09, 2010 12:32 am

    Thank you!

    Sponsored content

    Any one know why I get this message when trying to open some USTs? Empty Re: Any one know why I get this message when trying to open some USTs?

    Post by Sponsored content


      Current date/time is Mon Aug 19, 2019 8:46 pm