Usage percentage dropping by .05% Without deleting anything?

    Hika421
    Hika421

    Posts : 141
    Notes : 565
    Reputation : 11
    Join date : 2010-09-02
    Age : 23

    UTAU Information
    UTAUloid or Project: Gaikokune Hikaru
    Blog/Website: http://gaikokunehikaru.blogspot.com/
    Status: Released.

    Usage percentage dropping by .05% Without deleting anything? Empty Usage percentage dropping by .05% Without deleting anything?

    Post by Hika421 on Sun Sep 05, 2010 1:41 pm

    After I made a .wav I wanted to use for clicking the sample button in utau, The usage number dropped by .05% and I didn't delete anything. If it helps the name of the sample wav was... sample.wav XD
    avatar
    Guest
    Guest

    Usage percentage dropping by .05% Without deleting anything? Empty Re: Usage percentage dropping by .05% Without deleting anything?

    Post by Guest on Wed Sep 08, 2010 10:05 pm

    Hika421 wrote:After I made a .wav I wanted to use for clicking the sample button in utau, The usage number dropped by .05% and I didn't delete anything. If it helps the name of the sample wav was... sample.wav XD
    This is normal, actually. The usage is based on how many of the sounds are actively FRQ'd/OTO'd. Before your sample, everything was just sounds. Now that you've got a sample, not 100% of the sounds are being used. c:
    Hika421
    Hika421

    Posts : 141
    Notes : 565
    Reputation : 11
    Join date : 2010-09-02
    Age : 23

    UTAU Information
    UTAUloid or Project: Gaikokune Hikaru
    Blog/Website: http://gaikokunehikaru.blogspot.com/
    Status: Released.

    Usage percentage dropping by .05% Without deleting anything? Empty Re: Usage percentage dropping by .05% Without deleting anything?

    Post by Hika421 on Thu Sep 09, 2010 3:10 am

    Oh! I get it now! Thank you.
    avatar
    Guest
    Guest

    Usage percentage dropping by .05% Without deleting anything? Empty Re: Usage percentage dropping by .05% Without deleting anything?

    Post by Guest on Thu Sep 09, 2010 3:14 am

    Hika421 wrote:Oh! I get it now! Thank you.
    No problem, glad I could help. >3<

    Sponsored content

    Usage percentage dropping by .05% Without deleting anything? Empty Re: Usage percentage dropping by .05% Without deleting anything?

    Post by Sponsored content


      Current date/time is Mon Dec 16, 2019 7:03 am